Tradução Opencart pt_PT

No Market Ponto de Rede pode adquirir traduções para as seguintes versões do Opencart:

1.5.4, 1.5.4.1, 1.5.5.1, 1.5.6, 1.5.6.1, 1.5.6.2, 1.5.6.3, 1.5.6.4, 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2, 3.0.0.0, 3.0.1.1, 3.0.1.2, 3.0.2.0, 3.0.3.0, 3.0.3.1, 3.0.3.2, 3.0.3.3, 3.0.3.5, 3.0.3.6, 3.0.3.7, 3.0.3.8

Link: https://market.pontoderede.pt/category/traducao-opencart/

 

  • opencart, tradução pt_pt, market ponto de rede
  • 444 Utilizadores que acharam útil
Esta resposta foi útil?